Премини към съдържанието

Recommended Posts

Направих му рестор с .ipsw файла. Но всичко изчезна и наново трябваше да инсталирам всичко. Батерията е малко по-добре.

Върнах го на 11.0.х

Инстраграма уж му точил батерията.


Sent from my iPhone using Tapatalk

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Хора, давайте Reset All Settings при подобни проблеми и правете рестор само, ако не се оправи.

  • Харесвам 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Много съм доволен засега, мисля че идва момента на стабилната версия!



Sent from my iPhone using Tapatalk Pro

  • Харесвам 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

'начиии тая бета спокойно могат да я пуснат утре вечер в 20:00ч като официал. :) Одобрявам! :D На първо четене като пърформънс и фийлинг еееееее точно това трябваше да бъде 11 като излезе. :D

  • Харесвам 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Баси, точно си играх да връщам всичко, а излезнала нова версия. Луда работа. Сега обаче батерията е добре.


Sent from my iPhone using Tapatalk

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

При мен докато гледам в ютуб много грее телефона и бързо пада батерията. Друг с подобен проблем?

  • Харесвам 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Проблема се появява при много хора. От последния ъпдейт на YouTube е!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

https://bgiphone.com/index.php?/forums/topic/36029-you-tube-приложението-за-ios-създава-проблеми-на-много-потребители/

 

Работели по описания проблем с греенето и дрейна на батерията.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Пичове една препоръка да кажете за това DFU или .ipsw  предпочитате за рестор на телефона...и така и така съм на тая тема някой забелязал ли е има ли тазлика от OTA и ъпдейта през iTunes! Благодаря предварително! ;)

  • Хаха 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
Пичове една препоръка да кажете за това DFU или .ipsw  предпочитате за рестор на телефона...и така и така съм на тая тема някой забелязал ли е има ли тазлика от OTA и ъпдейта през iTunes! Благодаря предварително!

Добре е да си разясниш понятията за DFU mode и .ipsw. Двете са чудесна комбинация за рестор Има изписани стотици страници по темата във форума.

  • Харесвам 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Най-голямата новина за новата бета:
e6a24d53d9fe26c12ee805e88302c272.jpg


Sent from my iPhone using Tapatalk

  • Харесвам 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 3 часа, Ангел Арнаудов написа:

Разбира се , че има разлика . 

Изключително много ти благодаря за изчерпателният отговор! Без теб нямаше да се справя! 

преди 2 часа, gogi6 написа:

Добре е да си разясниш понятията за DFU mode и .ipsw. Двете са чудесна комбинация за ресторemoji4.png Има изписани стотици страници по темата във форума.

Ще се поразровя да видя за какво става въпрос! Така или иначе "Двете са чудесна комбинация за рестор" ми е достатъчно за момента! Благодаря!

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Неприятен бъг на 11.1.1 при заснемане в slo-mo режим. На 7 и на 6s:(

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
преди 27 минути, gogi6 написа:

Неприятен бъг на 11.1.1 при заснемане в slo-mo режим. На 7 и на 6s:(

 

 

 

 

И на 8 plus го има...

 

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Това мигане го има по прицнип при заснемане на slo mo видео при изкуствена светлина с определена честота.

  • Харесвам 2

Сподели този отговор


Линк към този отговор
Сподели в други сайтове
Неприятен бъг на 11.1.1 при заснемане в slo-mo режим. На 7 и на 6s:(



Колегата е прав, заради определената честота на изкуствената свелина е! Аз също съм с 6s (11.1.1) и го нямам този “бъг”.


Gesendet von iPhone mit Tapatalk

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

То е ясно, че е от изкуствената светлина в комбинация с устройството. Възможно е да съм снимал видео на същата светлина назад във времето и да не е имало такъв проблем. Не ми се рови в архивите. Щом казвате, че е нормално и така трябва да е!

 

В краен случай ще купя факли за осветление:)

  • Хаха 1

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Да не си с луминисцентни лампи увас, или с някакви много слаби ледове?

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

С лед съм, но съм снимал без проблем преди известно време.

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

За видео ли говориш или за slo-mo видео? С течение на времето излъчването на леда става по-слабо, а не изгаря внезаптно като нормалните крушки. Според мен това е причината, която прави разликата преди-сега.

  • Харесвам 2

Сподели този отговор


Линк към този отговор
Сподели в други сайтове

Регистрирайте се или влезете в профила си за да коментирате

Трябва да имате регистрация за да може да коментирате това

Регистрирайте се

Създайте нова регистрация в нашия форум. Лесно е!

Нова регистрация

Вход

Имате регистрация? Влезте от тук.

Вход


×