Премини към съдържанието
  • 0

Проблем с джейлнат iPad3 след рестарт


DreamcatcheR
 Сподели

Въпрос

На кратко, след всеки рестарт, пад-а се превръща в някакъв хибрид м/у iPhone и таблет:

6f65c997d394f0ab.jpg 63035322bfe5e903.jpg 5145ddfbb0a9a82c.jpg

Вече няколко месеца е така и проблемът се оправя само с респринг. Но това ме дразни, понеже показанията за battery usage се премахват.

Ясно, че ще да е нещо от Сидия, но махах почти всичко и греда. Някой сблъсквал ли се е с подобно нещо?

Или пък кофти джейл? На 5.1.1 съм, не помня с какво джейлвах честно казано..

Линк към коментара
Сподели в други сайтове

11 отговора на този въпрос

Recommended Posts

  • 0

Аз имам абсолютно същия проблем, братле. И аз съм с джейлнат Айпад 3. Оправя се само след рестарт на спринборда. Но аз рядко го изключвам и затова не му обръщам мн мн внимание. Да се надяваме че с новия ъпдейт към 6.0.1 и скорошен ънтетет джейлбрейк ще се оправи.

Sent from my iPad using Tapatalk HD

Линк към коментара
Сподели в други сайтове

  • 0

Имам го същия проблем и на iPad, стана след като го опердаших с redsn0w 0.9.15b2 с iOS 5.1.1, преди това не съм имал подобен проблем, но не се сетих с коя версия съм го правил предишния път, че да го направя пак. Вярно, че е малко дразнещо, но ако не ти се налага чест рестарт, се преживява.

Линк към коментара
Сподели в други сайтове

  • 0

Имам iPad 3 и се сблъсквам със същият проблем, jailbreak absinthe 5.1.1, при мен по някога както съм в нета или в някоя програма пада се рестартира и след това получавам същата картина като на снимката по горе, след респринг на winterboard всичко се оправя. И аз пробвах да изтрия почти всички прилужения от сидиата които съм инсталирал но проблема си остана.

М/у другото на жена също го джайлнах но е iPad 2 и там няма проблем с 5.0.1.

Дали някой може да намери решение на този проблем?

Линк към коментара
Сподели в други сайтове

  • 0

Ха, мислех си, че съм единственият късметлия с подобен проблем.. Явно ще да е от джейла, толкова масово да е, няма как иначе... Мислех си да не е от sprintomize или infinidock, но ги махнах и същата работа.

Линк към коментара
Сподели в други сайтове

  • 0

Преинсталирайте субстрата и либхайд. Не е от джейла, няма нищо общо.

Линк към коментара
Сподели в други сайтове

  • 0

Същата работа.. Даже бях махнал libhide, понеже след всеки ъпдейт от инсталус ми оставаха бели икони.

Линк към коментара
Сподели в други сайтове

  • 0

Проблемът е в субстрата, не в джейла сам по себе си.

Линк към коментара
Сподели в други сайтове

  • 0

Eми ще търпим явно. Не е голяма болка за умиране де. Просто, както казах и по-горе, дразни ме да ми се рестартират показанията за ползване на батерията..

Линк към коментара
Сподели в други сайтове

  • 0

Дали няма да изкочи нещо с което да го оправим този проблем? Много ме дразни че се рестартира точн когато съм посредата на нещо.

Редактирано от chonkov
Линк към коментара
Сподели в други сайтове

  • 0

Махаш субстрата и минаваш на платен софтуер - апсинк и инсталъс ще изчезнат също.

Линк към коментара
Сподели в други сайтове

Присъединете се към разговора

Можете да публикувате сега и да се регистрирате по-късно. Ако имате акаунт, влезте сега да публикувате с вашия акаунт.

Гост
Отговори на този въпрос...

×   Вмъкнахте текст, който съдържа форматиране.   Премахни форматирането на текста

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Сподели

  • Разглеждащи в момента   0 потребители

    • Няма регистрирани потребители разглеждащи тази страница.
×
×
  • Добави ново...